divendres, 5 de novembre de 2010

IMPORTANT. Activitats Bloc



Per a realitzar algunes de les activitats del bloc és imprescindible tenir instal·lat i actualitzat el programa JAVA. T'ho pots descarregar aquí